Trac 0.11b2

Наконец вышел Trac 0.11b2, который работает с PostgreSQL 8.3 не страдая из-за проблем с более строгой типизацией. Ну и всяких приятных рюшечек тоже хватает. Рекомендую обновиться.

Leave a Reply